Error 28014 instalando VMware View Composer 2.7


Es posible que durante la instalación del componente VMware View Composer (version 2.7) nos aparezca el mensaje “Error 28014. Unable to close the firewall” 

Error 28014 View Composer Unable to close the firewall
 

 

Si revisamos en el PDF de VMware View Installation 5.0 podemos ver que hay que ejecutar el fichero instalador como Administrador. Además de tener privilegios administrativos, debemos abrir el instalador con Run As Administrator o Ejecutar como Administrador
 

Ejecutar como Administrador
 

Dudas, consultas o comentarios? Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.

Deja un comentario

Muchas gracias por tus comentarios!!
Tras la revisión rutinaria, será publicado.

Mis Partners